<!DOCTYPE html>
<!--[if IE 6]><html class="ie ie6" lang="de-DE"><![endif]-->
<!--[if IE 7]><html class="ie ie7" lang="de-DE"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="de-DE"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9)  ]><!-->
<html lang="de-DE"><!--<![endif]-->
<head>

	<!-- *********	PAGE TOOLS	*********  -->

	<meta charset="UTF-8">

	<!-- *********	MOBILE TOOLS	*********  -->

	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1">

	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- *********	WORDPRESS TOOLS	*********  -->
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.flashbackmagazin.de/xmlrpc.php" />
	
	<!-- *********	FAVICON TOOLS	*********  -->
	
	 <link rel="shortcut icon" href="http://www.flashbackmagazin.de/wp-content/2016/01/FLASHBACK-Logo.jpg" />	
	 <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.flashbackmagazin.de/wp-content/2016/01/FLASHBACK-Logo-Kopie.jpg" /> 	
	 <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.flashbackmagazin.de/wp-content/2016/01/iPhone.jpg" /> 	
		
	
	<title>Diamond Supply Co. x PUMA Clyde &quot;Tiffany Aqua Blue&quot; - Flashback Magazin</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['PT+Serif', 'Cabin:400,500,600,700,400italic,500italic,600italic,700italic&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Diamond Supply Co. x PUMA Clyde &quot;Tiffany Aqua Blue&quot; - Dieses Jahr erleben wir noch eine weitere Premiere, und zwar kooperieren PUMA x Diamond Supply Co. zum ersten Mal miteinander. Das Ergebnis, der ..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.flashbackmagazin.de/diamond-supply-co-x-puma-clyde-tiffany-aqua-blue/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Flashback Magazin &raquo; Feed" href="http://www.flashbackmagazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flashback Magazin &raquo; Kommentar-Feed" href="http://www.flashbackmagazin.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flashback Magazin &raquo; Diamond Supply Co. x PUMA Clyde &#8222;Tiffany Aqua Blue&#8220; Kommentar-Feed" href="http://www.flashbackmagazin.de/diamond-supply-co-x-puma-clyde-tiffany-aqua-blue/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"wpemoji":"http:\/\/www.flashbackmagazin.de\/wp-includes\/js\/wp-emoji.js?ver=4.4.5","twemoji":"http:\/\/www.flashbackmagazin.de\/wp-includes\/js\/twemoji.js?ver=4.4.5"}};
			( function( window, document, settings ) {
	var src, ready;

	/**
	 * Detect if the browser supports rendering emoji or flag emoji. Flag emoji are a single glyph
	 * made of two characters, so some browsers (notably, Firefox OS X) don't support them.
	 *
	 * @since 4.2.0
	 *
	 * @param type {String} Whether to test for support of "simple" or "flag" emoji.
	 * @return {Boolean} True if the browser can render emoji, false if it cannot.
	 */
	function browserSupportsEmoji( type ) {
		var canvas = document.createElement( 'canvas' ),
			context = canvas.getContext && canvas.getContext( '2d' ),
			stringFromCharCode = String.fromCharCode,
			tonedata, tone, tone2;

		if ( ! context || ! context.fillText ) {
			return false;
		}

		/*
		 * Chrome on OS X added native emoji rendering in M41. Unfortunately,
		 * it doesn't work when the font is bolder than 500 weight. So, we
		 * check for bold rendering support to avoid invisible emoji in Chrome.
		 */
		context.textBaseline = 'top';
		context.font = '600 32px Arial';

		if ( 'flag' === type ) {
			/*
			 * This works because the image will be one of three things:
			 * - Two empty squares, if the browser doesn't render emoji
			 * - Two squares with 'A' and 'U' in them, if the browser doesn't render flag emoji
			 * - The Australian flag
			 *
			 * The first two will encode to small images (1-2KB data URLs), the third will encode
			 * to a larger image (4-5KB data URL).
			 */
			context.fillText( stringFromCharCode( 55356, 56806, 55356, 56826 ), 0, 0 );
			return canvas.toDataURL().length > 3000;
		} else if ( 'diversity' === type ) {
			/*
			 * This tests if the browser supports the Emoji Diversity specification, by rendering an
			 * emoji with no skin tone specified (in this case, Santa). It then adds a skin tone, and
			 * compares if the emoji rendering has changed.
			 */
			context.fillText( stringFromCharCode( 55356, 57221 ), 0, 0 );
			tonedata = context.getImageData( 16, 16, 1, 1 ).data;

			context.fillText( stringFromCharCode( 55356, 57221, 55356, 57343 ), 0, 0 );
			// Chrome has issues comparing arrays, and Safari has issues converting arrays to strings.
			// So, we create our own string and compare that, instead.
			tonedata = context.getImageData( 16, 16, 1, 1 ).data;
			tone2 = tonedata[0] + ',' + tonedata[1] + ',' + tonedata[2] + ',' + tonedata[3];

			return tone !== tone2;
		} else {
			if ( 'simple' === type ) {
				/*
				 * This creates a smiling emoji, and checks to see if there is any image data in the
				 * center pixel. In browsers that don't support emoji, the character will be rendered
				 * as an empty square, so the center pixel will be blank.
				 */
				context.fillText( stringFromCharCode( 55357, 56835 ), 0, 0 );
			} else {
				/*
				 * To check for Unicode 8 support, let's try rendering the most important advancement
				 * that the Unicode Consortium have made in years: the burrito.
				 */
				context.fillText( stringFromCharCode( 55356, 57135 ), 0, 0 );
			}
			return context.getImageData( 16, 16, 1, 1 ).data[0] !== 0;
		}
	}

	function addScript( src ) {
		var script = document.createElement( 'script' );

		script.src = src;
		script.type = 'text/javascript';
		document.getElementsByTagName( 'head' )[0].appendChild( script );
	}

	settings.supports = {
		simple:    browserSupportsEmoji( 'simple' ),
		flag:      browserSupportsEmoji( 'flag' ),
		unicode8:  browserSupportsEmoji( 'unicode8' ),
		diversity: browserSupportsEmoji( 'diversity' )
	};

	settings.DOMReady = false;
	settings.readyCallback = function() {
		settings.DOMReady = true;
	};

	if ( ! settings.supports.simple || ! settings.supports.flag || ! settings.supports.unicode8 || ! settings.supports.diversity ) {
		ready = function() {
			settings.readyCallback();
		};

		if ( document.addEventListener ) {
			document.addEventListener( 'DOMContentLoaded', ready, false );
			window.addEventListener( 'load', ready, false );
		} else {
			window.attachEvent( 'onload', ready );
			document.attachEvent( 'onreadystatechange', function() {
				if ( 'complete' === document.readyState ) {
					settings.readyCallback();
				}
			} );
		}

		src = settings.source || {};

		if ( src.concatemoji ) {
			addScript( src.concatemoji );
		} else if ( src.wpemoji && src.twemoji ) {
			addScript( src.twemoji );
			addScript( src.wpemoji );
		}
	}

} )( window, document, window._wpemojiSettings );
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='g7-shortcodes-css'  href='http://www.flashbackmagazin.de/wp-content/plugins/g7-shortcodes/shortcodes.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.flashbackmagazin.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,regularitalic,600,600italic,700,700italic,800,800italic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.flashbackmagazin.de/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.flashbackmagazin.de/wp-content/themes/artmag/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.flashbackmagazin.de/wp-content/themes/artmag/css/owl.carousel.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='http://www.flashbackmagazin.de/wp-content/themes/artmag/css/slicknav.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.flashbackmagazin.de/wp-content/themes/artmag/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.flashbackmagazin.de/wp-content/themes/artmag/css/artmag-responsive.css?ver=1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-47804404-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.flashbackmagazin.de/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.flashbackmagazin.de/wp-includes/js/jquery/jquery-migrate.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.flashbackmagazin.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.flashbackmagazin.de/wp-content/themes/artmag/js/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://www.flashbackmagazin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flashbackmagazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flashbackmagazin.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://www.flashbackmagazin.de/?p=98421' />
<link rel="alternate" type="application/json+oembed" href="http://www.flashbackmagazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flashbackmagazin.de%2Fdiamond-supply-co-x-puma-clyde-tiffany-aqua-blue%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flashbackmagazin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flashbackmagazin.de%2Fdiamond-supply-co-x-puma-clyde-tiffany-aqua-blue%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.23" /> -->
<style type='text/css' media='screen'>
	body{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.flashbackmagazin.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<style type="text/css">


/*-----------------------------------------------------------------------------------*/
/*  Main Color
/*-----------------------------------------------------------------------------------*/

cite,
kbd,
.main-menu ul li.current-menu-item a,
.active-color,
.post-text a,
.newsletter-left label h6,
.main-menu ul li.current-menu-item a, .reading-text, .reading-progress-bar,#mega-menu-wrap-main-menu li.mega-current-menu-item > a, #mega-menu-wrap-main-menu ul.mega-menu li:hover > a{
background: #12a89e;
}

#mega-menu-wrap-main-menu #mega-menu-main-menu > li.mega-menu-megamenu > ul.mega-sub-menu, #mega-menu-wrap-main-menu #mega-menu-main-menu > li.mega-menu-flyout ul.mega-sub-menu{
  border-top: 3px solid #12a89e;
}

.tabbed-area .tab_title.active a{
  border-bottom: 3px solid #12a89e;
}

#mega-menu-wrap-main-menu #mega-menu-main-menu > li.mega-menu-megamenu > ul.mega-sub-menu:before, #mega-menu-wrap-main-menu #mega-menu-main-menu > li.mega-menu-flyout ul.mega-sub-menu:before {
  border-color: transparent transparent #12a89e transparent;
}

.center-bottom-line h1{
	border-color: #12a89e;
}

.post-text a{
	color: #222222}

.post-text a{
	background: #12a89e}






.social-links ul li a:hover,
input[type="submit"],
.newsletter-right input[type="submit"],
.read-more.button,
.pagination ul li.active{
	-webkit-box-shadow: 2px 2px 0px 0px rgba(18,168,158,1) !important;
    -moz-box-shadow: 2px 2px 0px 0px rgba(18,168,158,1) !important;
    box-shadow: 2px 2px 0px 0px rgba(18,168,158,1) !important;
}

/*-----------------------------------------------------------------------------------*/
/*  Header Background
/*-----------------------------------------------------------------------------------*/


.main-menu{
    background: url(http://www.flashbackmagazin.de/wp-content/themes/artmag/images/pattern.png);
    background-repeat: repeat;
}





</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.flashbackmagazin.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.flashbackmagazin.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.flashbackmagazin.de/wp-content/cache/2016/01/cropped-FLASHBACK-Logo/999501807.jpg" sizes="32x32" />
<link rel="icon" href="http://www.flashbackmagazin.de/wp-content/cache/2016/01/cropped-FLASHBACK-Logo/3349229517.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.flashbackmagazin.de/wp-content/cache/2016/01/cropped-FLASHBACK-Logo/540794446.jpg" />
<meta name="msapplication-TileImage" content="http://www.flashbackmagazin.de/wp-content/cache/2016/01/cropped-FLASHBACK-Logo/3098471201.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">.header-container{background-color:#FFF;}body{font-family:"PT Serif";line-height:26px;font-weight:normal;font-style:normal;color:#444;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}h1,h2,h3,h4,h5,h6,.blog-tagline,.instagram-bar-subtitle, #top-menu ul li a, .tooltip-inner,#footer-menu ul li a, .slicknav_btn .slicknav_menutxt, .mOver-list li a, .mOver-mobile .mOver-mobile-title, .post-element,#calendar_wrap thead,#calendar_wrap caption, tfoot,.sidebar-widget .searchform input[type="text"],input[type="text"],.scrollup, .tab-content h4 a{font-family:Cabin;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,.blog-tagline,.instagram-bar-subtitle, #top-menu ul li a, .tooltip-inner,#footer-menu ul li a, .slicknav_btn .slicknav_menutxt, .mOver-list li a, .mOver-mobile .mOver-mobile-title, .post-element,#calendar_wrap thead,#calendar_wrap caption, tfoot,.sidebar-widget .searchform input[type="text"],input[type="text"],.scrollup, .tab-content h4 a,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,.blog-tagline,.instagram-bar-subtitle, #top-menu ul li a, .tooltip-inner,#footer-menu ul li a, .slicknav_btn .slicknav_menutxt, .mOver-list li a, .mOver-mobile .mOver-mobile-title, .post-element,#calendar_wrap thead,#calendar_wrap caption, tfoot,.sidebar-widget .searchform input[type="text"],input[type="text"],.scrollup, .tab-content h4 a,{visibility: hidden;}nav#main-menu ul li a, .reading-text, #mega-menu-wrap-main-menu #mega-menu-main-menu a{font-family:Cabin;letter-spacing:1.5px;font-weight:400;font-style:normal;color:#222;font-size:11px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading nav#main-menu ul li a, .reading-text, #mega-menu-wrap-main-menu #mega-menu-main-menu a,{opacity: 0;}.ie.wf-loading nav#main-menu ul li a, .reading-text, #mega-menu-wrap-main-menu #mega-menu-main-menu a,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-98421 single-format-standard wpb-js-composer js-comp-ver-4.9.1 vc_responsive">


<center><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flashbackheader -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4294761645240917"
     data-ad-slot="7319961681"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
	<div class="main-header clearfix"><!-- Main Header Start -->
	    <div class="header-container">
	    	<div class="container">
	        	<div class="row vertical">
                	<div class="col-lg-4 col-sm-4 col-user vertical-middle">
                		                	</div>
                	<div class="col-lg-4 col-sm-4 col-logo vertical-middle">
						<div class="logo pos-center"><!-- Logo Start -->
		                    		                    	<a href="http://www.flashbackmagazin.de/"><img alt="logo" src="http://www.flashbackmagazin.de/wp-content/2016/01/FlashbackMag_Logo.png"></a>
		                    
						</div><!-- Logo Finish -->
					</div>
										<div class="col-lg-4 col-sm-4 col-social vertical-middle">
						<div class="social-area pull-right">
							<ul>
									                            	                            	                            <li class="facebook"><a data-toggle="tooltip" data-placement="top" title="Facebook" target="_blank" href="https://facebook.com/flashback.magazin"><i class="iconmag iconmag-facebook"></i></a></li>	                            	                            	                            	                            <li class="instagram"><a data-toggle="tooltip" data-placement="top" title="Instagram" target="_blank" href="https://instagram.com/flashbackmagazin"><i class="iconmag iconmag-instagram "></i></a></li>	                            	                            	                            	                            	                            	                            <li class="twitter"><a data-toggle="tooltip" data-placement="top"  title="Twitter" target="_blank" href="https://twitter.com/FLASHBACKMAG"><i class="iconmag iconmag-twitter "></i></a></li>	                            	                            	                            	                            	                            	                            								<li class="searchli">
									<a class="search_button isOpenNo" href="#"><i class="iconmag iconmag-search"></i></a>
									<div id="search-wrapper">
			                            <form action="http://www.flashbackmagazin.de/" id="searchform" method="get">
			                                <input type="search" id="s" name="s" class="s-input" placeholder="Write keyword and press enter" required />
			                            </form>
			                        </div>
									</li>
															</ul>
						</div>
					</div>
					                </div>
            </div>
    	</div>
	</div><!-- Main Header Finish -->

	<div class="mobile-main-header">
		<div class="mobile-pre-header clearfix">
			<div class="pull-left">
				<div class="social-area clearfix">
					<ul>
						                                                                        <li class="facebook"><a data-toggle="tooltip" data-placement="top" title="Facebook" target="_blank" href="https://facebook.com/flashback.magazin"><i class="iconmag iconmag-facebook"></i></a></li>                                                                                                <li class="instagram"><a data-toggle="tooltip" data-placement="top" title="Instagram" target="_blank" href="https://instagram.com/flashbackmagazin"><i class="iconmag iconmag-instagram "></i></a></li>                                                                                                                                                <li class="twitter"><a data-toggle="tooltip" data-placement="top"  title="Twitter" target="_blank" href="https://twitter.com/FLASHBACKMAG"><i class="iconmag iconmag-twitter "></i></a></li>                                                                                                                                                						<li class="searchli">
							<a class="search_button_mobile isOpenNoM" href="#"><i class="iconmag iconmag-search"></i></a>
							<div id="search-wrapper-mobile">
	                            <form action="http://www.flashbackmagazin.de/" id="searchformm" method="get">
	                                <input type="search" name="s" class="s-input" placeholder="Write keyword and press enter" required />
	                            </form>
	                        </div>
							</li>
											</ul>
				</div>
			</div>
			<div class="pull-right">
				<div class="user-info">
        			<div class="user-info-img pull-left"><img src="http://www.flashbackmagazin.de/FlashbackMag_Logo.png" alt="FlashbackMag" width="600" height="147"></div>
        		</div>
			</div>
		</div>
		<div class="mobile-fix"></div>
		<div class="logo pos-center"><!-- Logo Start -->
                        	<a href="http://www.flashbackmagazin.de/"><img alt="logo" src="http://www.flashbackmagazin.de/wp-content/2016/01/FlashbackMag_Logo.png"></a>
            
		</div><!-- Logo Finish -->
		<nav id="mobile-menu">
	        	    </nav>
	    <div id="mobileMenuWrap"></div>
	</div>
        <!-- Main Menu Start -->
        <div class="main-menu marginb20 clearfix pos-center">
            <nav id="main-menu">
            <div class="container">
                <div id="mega-menu-wrap-main-menu" class="mega-menu-wrap"><ul id="mega-menu-main-menu" class="mega-menu mega-menu-horizontal sf-menu mega-no-js"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-4451' id='mega-menu-item-4451'><a class="mega-menu-link" href="http://www.flashbackmagazin.de">Home</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-81890' id='mega-menu-item-81890'><a class="mega-menu-link" href="http://www.flashbackmagazin.de/news/">News</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-34536' id='mega-menu-item-34536'><a class="mega-menu-link" href="http://www.flashbackmagazin.de/news/event-recaps//">Events Recaps</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-81735' id='mega-menu-item-81735'><a class="mega-menu-link" href="http://www.flashbackmagazin.de/footwear/">Footwear</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-81889' id='mega-menu-item-81889'><a class="mega-menu-link" href="http://www.flashbackmagazin.de/music/">Music</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-81886' id='mega-menu-item-81886'><a class="mega-menu-link" href="http://www.flashbackmagazin.de/footwear/">Misc</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-81879' id='mega-menu-item-81879'><a class="mega-menu-link" href="http://www.flashbackmagazin.de/misc/digital">Digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-52541' id='mega-menu-item-52541'><a class="mega-menu-link" href="http://www.flashbackmagazin.de/misc/design/">Design</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-52543' id='mega-menu-item-52543'><a class="mega-menu-link" href="http://www.flashbackmagazin.de/misc/cars/">Cars</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-52522' id='mega-menu-item-52522'><a class="mega-menu-link" href="http://www.flashbackmagazin.de/misc/fashion/">Fashion</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-52542' id='mega-menu-item-52542'><a class="mega-menu-link" href="http://www.flashbackmagazin.de/misc/food/">Food</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-53438' id='mega-menu-item-53438'><a class="mega-menu-link" href="http://www.flashbackmagazin.de/misc/games">Games</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-34539' id='mega-menu-item-34539'><a class="mega-menu-link" href="http://www.flashbackmagazin.de/misc/illustrations/">Illustrations</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-81888' id='mega-menu-item-81888'><a class="mega-menu-link" href="http://www.flashbackmagazin.de/misc/lifestyle">Lifestyle</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-52539' id='mega-menu-item-52539'><a class="mega-menu-link" href="http://www.flashbackmagazin.de/misc/movies/">Movies</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-52526' id='mega-menu-item-52526'><a class="mega-menu-link" href="http://www.flashbackmagazin.de/misc/toys">Toys</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-52540' id='mega-menu-item-52540'><a class="mega-menu-link" href="http://www.flashbackmagazin.de/misc/travel/">Travel</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-84759' id='mega-menu-item-84759'><a title="store-guide" class="mega-menu-link" href="http://www.flashbackmagazin.de/store-guide/">Store Guide</a></li></ul></div>            </div>
            </nav>
            <div class="hideSubMenuLoading"></div>
        </div>
        <!-- Main Menu Finish --><div class="stick-header-info">
    <div class="container">
        <div class="row">
            <div class="col-lg-3 stickprev">
                        <a class="prev" href="http://www.flashbackmagazin.de/adidas-skateboarding-busenitz-pro-10-year-anniversary/">
                <h4><i class="iconmag iconmag-chevron-left"></i> adidas Skateboarding Busenitz ..</h4>
            </a>
                        </div>
            <div class="col-lg-6 pos-relative">
                <span class="reading-text">READING</span>
                <h2>
                    Diamond Supply Co. x PUMA Clyde &#8222;Tiffany Aqu...                    <a class="progress-share-icon pbfb" href="http://www.facebook.com/sharer.php?u=http://www.flashbackmagazin.de/diamond-supply-co-x-puma-clyde-tiffany-aqua-blue/&t=Diamond Supply Co. x PUMA Clyde &#8222;Tiffany Aqua Blue&#8220;" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Facebook"><i class="iconmag iconmag-facebook-2"></i></a>
                    <a class="progress-share-icon pbtw" href="https://twitter.com/share?url=http://www.flashbackmagazin.de/diamond-supply-co-x-puma-clyde-tiffany-aqua-blue/&text=Diamond Supply Co. x PUMA Clyde &#8222;Tiffany Aqua Blue&#8220;" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Twitter"><i class="iconmag iconmag-twitter-2"></i></a>
                    <a class="progress-share-icon pbpn" href="http://pinterest.com/pin/create/button/?source_url=http://www.flashbackmagazin.de/diamond-supply-co-x-puma-clyde-tiffany-aqua-blue/&media=http://www.flashbackmagazin.de/wp-content/cache/2016/11/diamond-supply-puma-clyde-02/1857709026.jpg&description=Diamond Supply Co. x PUMA Clyde &#8222;Tiffany Aqua Blue&#8220;" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Pinterest"><i class="iconmag iconmag-pinterest-p"></i></a>
                    <a class="progress-share-icon pbln" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.flashbackmagazin.de/diamond-supply-co-x-puma-clyde-tiffany-aqua-blue/&title=Diamond Supply Co. x PUMA Clyde &#8222;Tiffany Aqua Blue&#8220;&summary=&source=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Twitter"><i class="iconmag iconmag-linkedin-1"></i></a>
                </h2>
            </div>
            <div class="col-lg-3 alignright sticknext">
                        <a class="next" href="http://www.flashbackmagazin.de/footpatrol-x-diadora-v-7000-fp-macchiato/">
                <h4>Footpatrol x Diadora V.7000 FP.. <i class="iconmag iconmag-chevron-right"></i></h4>
            </a>
             

            </div>
        </div>
    </div>
    <div class="reading-progress-bar"></div>
</div>

<div class="container fitvids marginb60 pageback"><!-- Container Start --> 
    <div class="row clearfix">
        <div class="col-lg-12 col-sm-12" >
        <div class="blog-entry"><!-- Blog Entry Start -->
            <article class="clearfix post-98421 post type-post status-publish format-standard has-post-thumbnail hentry category-footwear tag-diamond-supply-co-x-puma tag-diamond-supply-co-x-puma-clyde tag-diamond-supply-co-x-puma-clyde-tiffany-aqua-blue tag-diamond-suppy-co tag-puma tag-puma-clyde tag-sneaker" id="post-98421">
                                <div class="blog-entry-title marginb20 pos-center"><!-- Blog Title Start -->
                    <!-- Sticky Post -->
                    <h1><a href="http://www.flashbackmagazin.de/diamond-supply-co-x-puma-clyde-tiffany-aqua-blue/"> Diamond Supply Co. x PUMA Clyde &#8222;Tiffany Aqua Blue&#8220;</a></h1>
                        <div class="post-element margint10 pos-center clearfix">
                            <ul>
                                                                <li><span class="author-by">by</span> <a href="http://www.flashbackmagazin.de/author/denis/" title="Beiträge von Denis" rel="author">Denis</a></li>
                                <li><a title="November 22, 2016 8:00" href="http://www.flashbackmagazin.de/diamond-supply-co-x-puma-clyde-tiffany-aqua-blue/" class="date">22 November</a></li>
                                <li><a href="http://www.flashbackmagazin.de/footwear/" rel="category tag">Footwear</a></li>
                            </ul>
                        </div>
                </div><!-- Blog Title Finish -->
                                                <div class="media-materials clearfix marginb40 fullwidthimage"><!-- Media Start -->
                     <img alt="" class="img-responsive rsp-img-center" src="http://www.flashbackmagazin.de/wp-content/2016/11/diamond-supply-puma-clyde-02.jpg">                                                         </div><!-- Media Finish -->
                                <div class="row">
                    <!-- Sidebar Left Finish (If selected) -->
                     <div class="col-lg-8 col-sm-8" >  <!-- Entry Loop -->
                                                <div class="post-text clearfix">
                            <p><img class="alignnone size-full wp-image-98423" src="http://www.flashbackmagazin.de/wp-content/2016/11/diamond-supply-puma-clyde-02.jpg" alt="diamond-supply-puma-clyde-02" width="720" height="480" srcset="http://www.flashbackmagazin.de/wp-content/2016/11/diamond-supply-puma-clyde-02-300x200.jpg 300w, http://www.flashbackmagazin.de/wp-content/2016/11/diamond-supply-puma-clyde-02.jpg 720w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<blockquote><p><strong>Diamond Supply Co. x PUMA Clyde &#8222;Tiffany Aqua Blue&#8220;</strong></p>
<p>Release Date: 25. November 2016 (DS) / 03. Dezember 2016<br />
Stores: <a href="https://www.diamondsupplyco.com/">Diamond Supply Co.</a> / Selected Retailer</p></blockquote>
<p><span style="font-size: 14pt;">Dieses Jahr erleben wir noch eine weitere Premiere, und zwar kooperieren PUMA x Diamond Supply Co. zum ersten Mal miteinander. Das Ergebnis, der Diamond Supply Co. x PUMA Clyde &#8222;Tiffany Aqua Blue&#8220;, kommt im dabei im Signature Colorway von Diamond Supply Co. Was sagt ihr zum Release? </span></p>
<p><img class="alignnone size-full wp-image-98422" src="http://www.flashbackmagazin.de/wp-content/2016/11/diamond-supply-puma-clyde-03.jpg" alt="diamond-supply-puma-clyde-03" width="720" height="480" srcset="http://www.flashbackmagazin.de/wp-content/2016/11/diamond-supply-puma-clyde-03-300x200.jpg 300w, http://www.flashbackmagazin.de/wp-content/2016/11/diamond-supply-puma-clyde-03.jpg 720w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p>&nbsp;</p>
[<a href="http://hypebeast.com/2016/11/puma-diamond-supply-co-first-collaboration" target="_blank">HB</a>]
                            <hr class="post-end">
                        </div>
                        <center>
          <script type="text/javascript"><!--
google_ad_client = "ca-pub-4294761645240917";
/* flashback72890 */
google_ad_slot = "3038745667";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></a>
        </center>
                                                <div class="blog-post-tag clearfix">
                            <span class="pull-left tag-title"><h6>TAGS</h6></span><span class="pull-left">  <a href="http://www.flashbackmagazin.de/tag/diamond-supply-co-x-puma/" rel="tag">Diamond Supply Co. x PUMA</a>, <a href="http://www.flashbackmagazin.de/tag/diamond-supply-co-x-puma-clyde/" rel="tag">Diamond Supply Co. x PUMA Clyde</a>, <a href="http://www.flashbackmagazin.de/tag/diamond-supply-co-x-puma-clyde-tiffany-aqua-blue/" rel="tag">Diamond Supply Co. x PUMA Clyde "Tiffany Aqua Blue"</a>, <a href="http://www.flashbackmagazin.de/tag/diamond-suppy-co/" rel="tag">Diamond Suppy Co.</a>, <a href="http://www.flashbackmagazin.de/tag/puma/" rel="tag">Puma</a>, <a href="http://www.flashbackmagazin.de/tag/puma-clyde/" rel="tag">Puma Clyde</a>, <a href="http://www.flashbackmagazin.de/tag/sneaker/" rel="tag">Sneaker</a>  </span>                        </div>
                                                                    
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.flashbackmagazin.de/diamond-supply-co-x-puma-clyde-tiffany-aqua-blue/';
var disqus_identifier = '98421 http://www.flashbackmagazin.de/?p=98421';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'flashbackmag';
var disqus_title = "Diamond Supply Co. x PUMA Clyde &#8222;Tiffany Aqua Blue&#8220;";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=98421';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

<!-- Comments -->
                </div>
                 <!-- Sidebar Right Start (If selected) -->
                    <aside class="col-lg-1"></aside>
                    <aside class="col-lg-3 col-sm-4 sidebar">
                                                    
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div class="sidebar-widget"><hr><h6>Advertising</h6>
<div class="hjawidget textwidget">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flashbackrechtsoben -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4294761645240917"
     data-ad-slot="4366495281"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br /><br />
 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- flashbackhome300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4294761645240917"
     data-ad-slot="1941783984"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
<div class="sidebar-widget"><hr><h6>Instagram</h6><div class='instagram-widget widget-slider clearfix'>
<ul class='clearfix'>
<li><a href="https://instagram.com/p/BNCxD1uBRBL" target="_blank" title="[Flashback Magazin x Hatmakers Fitted Cap]. / inspiriert durch Reigning&hellip;"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/15048198_515693268634382_9125849324020826112_n.jpg?ig_cache_key=MTM4Nzg4NzQwMzMwMTQwODg0Mw%3D%3D.2" alt="[Flashback Magazin x Hatmakers Fitted Cap]. / inspiriert durch Reigning&hellip;" title="[Flashback Magazin x Hatmakers Fitted Cap]. / inspiriert durch Reigning&hellip;" /></a></li><li><a href="https://instagram.com/p/BMeOPT6hG5z" target="_blank" title="[Sole Season 3]. / Thx for having me - it&hellip;"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/14723665_716802858469580_4174207427115220992_n.jpg?ig_cache_key=MTM3NzYwMTE2MDg0ODEwOTE3MQ%3D%3D.2" alt="[Sole Season 3]. / Thx for having me - it&hellip;" title="[Sole Season 3]. / Thx for having me - it&hellip;" /></a></li><li><a href="https://instagram.com/p/BMeDkuchXVu" target="_blank" title="[colette x ASICS Tiger Gel-Lyte V "Yukata"]. / #asics #asicstiger&hellip;"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/14727394_1014501495344848_4382450260786544640_n.jpg?ig_cache_key=MTM3NzU1NDI1MzkzMzI3ODU3NA%3D%3D.2" alt="[colette x ASICS Tiger Gel-Lyte V "Yukata"]. / #asics #asicstiger&hellip;" title="[colette x ASICS Tiger Gel-Lyte V "Yukata"]. / #asics #asicstiger&hellip;" /></a></li><li><a href="https://instagram.com/p/BMeBvkKhb3_" target="_blank" title="[Sole Season 3 "Crew Edition"]. / #soleseason #soleseason2016 #basel #schweiz&hellip;"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/14714503_557037081157746_2959480986636648448_n.jpg?ig_cache_key=MTM3NzU0NjIwMjcxNTExMDkxMQ%3D%3D.2" alt="[Sole Season 3 "Crew Edition"]. / #soleseason #soleseason2016 #basel #schweiz&hellip;" title="[Sole Season 3 "Crew Edition"]. / #soleseason #soleseason2016 #basel #schweiz&hellip;" /></a></li></ul>
 <a class='instagram-follow' href='http://instagram.com/flashbackmagazin'><i class='iconmag iconmag-instagram-1'></i><span class='follow-text'>Follow</span></a> </div></div>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div class="sidebar-widget"><hr><h6>Advertising</h6>
<div class="hjawidget textwidget">
<script async="async" type="text/javascript" src="//tracking.blogfoster.com/js/bfs.min.js" class="bf-adslot" websiteId="2604" adslotId="8935"></script>
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
                                            </aside>
                <!-- Sidebar Right Start (If selected) -->
            </div>
        </article>
        </div>
    </div>
    </div><!-- Blog Entry Finish -->     
</div><!-- Container Finish --> 
<div class="footer-container margint60 marginb60 equal-wrapper clearfix">
	<div class="container">
		<div class="row">
			<div class="col-lg-4 col-sm-4 footone equal">
				                    
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div class="footer-widget">
<div class="hjawidget textwidget">
<a href="http://www.flashbackmag.de/kontakt">Kontakt</a><br>
<a href="http://www.flashbackmag.de/partner">Partner</a><br>
<a href="http://www.flashbackmag.de/mediadaten">Mediadaten</a><br>
<a href="http://www.flashbackmag.de/links">Links</a><br>
<a href="http://www.flashbackmag.de/impressum-2/">Impressum</a>


</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
                			</div>		
			<div class="col-lg-4 col-sm-4 foottwo equal">
				                    
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div class="footer-widget">
<div class="hjawidget textwidget">
<img src="http://www.flashbackmagazin.de/wp-content/2016/01/facebook.jpg" ></span>
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
                			</div>		
			<div class="col-lg-4 col-sm-4 footthree equal">
				                    
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div class="footer-widget">
<div class="hjawidget textwidget">
<div align="right"><a href="http://www.vice.com/de/vcn" rel="nofollow" target="_blank"><img src="http://viceland.de/vcn/images/logos/button-vice-cn-big_white.jpg"></a></div>
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div class="footer-widget">
<div class="hjawidget textwidget">
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=9987117; 
var sc_invisible=1; 
var sc_security="7b338314"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="website
statistics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/9987117/0/7b338314/1/"
alt="website statistics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
                			</div>
		</div>
	</div>
</div>
<div class="bottom-footer pos-center">
	<div class="container">
		<div class="row">
			<div class="col-lg-2 col-sm-2">
				<div class="logo pos-center"><!-- Logo Start -->
                                        	<a href="http://www.flashbackmagazin.de/"><img alt="logo" src="http://www.flashbackmagazin.de/wp-content/2016/01/FlashbackMag_Logo.png"></a>
                    				</div>
			</div>
			<div class="col-lg-10 col-sm-10">
				<nav id="footer-menu">
                <div class="empty-menu">                     
					    Please Add Menu from <a href="wp-admin/nav-menus.php">here</a>					    </div>
                                	</nav>
			</div>
		</div>
	</div>
</div>
<a href="#" class="scrollup"><i class="iconmag iconmag-arrow-up"></i><span class="hide-mobile">TOP</span></a>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.flashbackmagazin.de/wp-content/plugins/g7-shortcodes/shortcodes.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.flashbackmagazin.de/wp-includes/js/comment-reply.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.flashbackmagazin.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.flashbackmagazin.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flashbackmagazin.de/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://www.flashbackmagazin.de/wp-content/themes/artmag/js/bootstrap.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.flashbackmagazin.de/wp-content/themes/artmag/js/jquery.mover.slider.1.0.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.flashbackmagazin.de/wp-content/themes/artmag/js/owl.carousel.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.flashbackmagazin.de/wp-content/themes/artmag/js/jquery.fitvids.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.flashbackmagazin.de/wp-content/themes/artmag/js/superfish.pack.1.4.1.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.flashbackmagazin.de/wp-content/themes/artmag/js/jquery.slicknav.min.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themepathjs = {"template_url":"http:\/\/www.flashbackmagazin.de\/wp-content\/themes\/artmag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flashbackmagazin.de/wp-content/themes/artmag/js/main.js?ver=4.4.5'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;libraries=geometry&#038;ver=4.4.5'></script>
<script type='text/javascript' src='http://www.flashbackmagazin.de/wp-includes/js/wp-embed.js?ver=4.4.5'></script>
<div id="cookie-law-info-bar"><span>Diese Website verwendet Cookies, um das Nutzererlebnis zu verbessern. Wir hoffen, dass dies ok für Dich ist. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Akzeptieren</a> <a href="http://www.flashbackmagazin.de/disclaimer.html" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Mehr erfahren</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'flashbackmag';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript">
	</script>

<script type="text/javascript">
  (function(window, document){
    window._blogfoster=window._blogfoster || {};
    window._blogfoster.insights=window._blogfoster.insights || {};
    window._blogfoster.insights.websiteId=2604;
    var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
    var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0]; 
    s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
  })(window, document);
</script>
<script type="text/javascript">
  (function(window, document){
    window._blogfoster=window._blogfoster || {};
    window._blogfoster.insights=window._blogfoster.insights || {};
    window._blogfoster.insights.websiteId=2604;
    var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
    var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0]; 
    s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
  })(window, document);
</script>
<noscript><p><img src="https://insights.blogfoster.com/v1/2604.png" style="border:0;" alt="" /></p></noscript>
</body>
</html>
<!-- Dynamic page generated in 3.616 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-11-22 18:23:20 -->

<!-- Compression = gzip -->